Does CodeSee support Dart (Flutter) or Ruby?

Does CodeSee support Dart (Flutter) or Ruby?

We are currently working on it! Please write us at feedback@codesee.io to be added to the waitlist.